Cambiar a contenido. | Saltar a navegación

Navegación

Herramientas Personales

Usted está aquí: Inicio / Noticias / [AW] Vulnerabilidad OpenSSL Heartbleed

[AW] Vulnerabilidad OpenSSL Heartbleed

Ningún servidor propio afectado
[AW] Vulnerabilidad OpenSSL Heartbleed

OpenSSL Heartbleed Bug

Ninguno de nuestros servidores se ha visto afectado por el fallo de seguridad de las versiones 1.0.1 a 1.0.1f de OpenSSL (ya que en todos ellos usamos versiones de una rama no afectada por el citado fallo de seguridad). Esto significa que sus conexiones SSL (https) a nuestros sitios web han seguido siendo seguras en todo momento.

Por desgracia, sí se vieron afectados los sitios web de numerosos gobiernos, multinacionales y grandes proyectos de Internet, como Google, Facebook, Youtube, Twitter, Blogspot, Amazon, Wordpress, Pinterest, Yahoo, Eventbrite, Flickr, AddThis, 123rf, Tor, Wikipedia, etc. Debido a ello, le recomendamos cambiar la contraseña de sus cuentas en todos los sitios web que se hayan visto afectados una vez que éstos hayan resuelto el problema de seguridad actualizando OpenSSL a la última versión liberada.

Puede encontrar información detallada sobre este fallo de seguridad buscando OpenSSL Heartbleed en su buscador favorito o visitando el sitio web heartbleed.com (en inglés).

Esperamos que la información haya sido de su interés y, sobre todo, que le resulte útil.

Atentamente,

Acento Web
acentoweb.com